Calificación:
  • 4 voto(s) - 5 Media
  • 1
  • 2
  • 3
  • 4
  • 5

Configurar Modem Router TP Link W8961ND Movistar Speedy Telefónica
#31

Pues nada brother, solo me queda agradecerte por todas las molestias que te he causado jajajaja, al parecer mi juego ya se estabilizo y anda cero lag, al parecer tenía que ver algo con las actualizaciones automáticas o el ip estático, si en caso me vuelve a dar un problema con mi latencia, pruebo lo de darle prioridad a la pc, pero nada ahora si doy por definitiva cerrado el tema, y estare pendiente en el for para ver si puedo ayudar en algo con mis conocimientos informáticos, como diría un tocallo mío: GRACIAS TOTALES Smile5
Responder
Gracias dado por:
#32

Hola una consulta:

el usuario y password que hay que poner es el nombre del wifi?.. movistar no me ha dejado nada...

gracias
Responder
Gracias dado por:
#33

(02-12-2015, 07:53 PM)jlmedi escribió:  Hola una consulta:

el usuario y password que hay que poner es el nombre del wifi?.. movistar no me ha dejado nada...

gracias

yo creo que usualmente es usuario: admin y password: 1234 o 0000
Pero he visto que en los modem-router actuales tienen debajo el usuario y contraseña.
Responder
Gracias dado por:
#34

ola eh visto todo los mensajes y respuestas sobre la configuracion del router, tambien tengo uno igual y si funcional con normalidad no tengo problema alguno pero estas son mi dudas, tengo un tp link nano router WR702N k lo uso en mi tercer piso como AP (mi router esta en el 1er piso jale un cable hasta el 3er piso para dar wifi ahi)como tendria k ser la configuracion para ese ap x general viene con este ip 192.168.0.254 y mi router 192.168.1.1 lo dejo asi tal como esta o tendria k cambiarle el ip al AP espero me puedan ayudar para hacer una buena configuracion. Gracias
Responder
Gracias dado por:
#35

(20-03-2017, 12:46 PM)zitochi escribió:  ola eh visto todo los mensajes y respuestas sobre la configuracion del router, tambien tengo uno igual y si funcional con normalidad no tengo problema alguno pero estas son mi dudas, tengo un tp link nano router WR702N k lo uso en mi tercer piso como AP (mi router esta en el 1er piso jale un cable hasta el 3er piso para dar wifi ahi)como tendria k ser la configuracion para ese ap x general viene con este ip 192.168.0.254 y mi router 192.168.1.1 lo dejo asi tal como esta o tendria k cambiarle el ip al AP espero me puedan ayudar para hacer una buena configuracion. Gracias
  • Previo reseteo total al modem router que va al tercer piso, presionando el boton reset por 10 segundos, apagalo luego por otros 10 segundos. 
  • Conectar a una pc desconectada del modem router principal y ojo que no conectes el modemrouter como AP al teléfono. Acceder a este modem router por el navegador con 192.168.1.1 y estando dentro puedes poner como dirección de home station o en la opcion LAN  IP address 192.168.1.2, IP subnet mask 255.255.255.0 y en DHCP desactivar la opción= disabled.
  • En Wireless o Red inalambrica wifi Nombre o SSID poner por ejemplo: tercero. También una contraseña. Grabar los datos.
  • Luego apagar este modem router desconectar los cables a la pc.
  • Instalado en el lugar adecuado (ejemplo tu 3er piso) conectar con el cable físico de red UTP el que esta conectado al modem router principal con el modem router que servirá como repetidor. 
  • Encender el modem router del 3er piso repetidor y esperar a que se termine de encender todas las luces.
  • Estando en el tercer piso buscar con cualquier dispositivo encendido y activado su wifi el ID tercero y conectarse usando la clave que le pusiste.
Eso es todo saludos cordiales.

[Imagen: j7jM3NO.jpg]
Responder
Gracias dado por:
#36

Buenas amigo, quería consultar lo siguiente, Ojala me puedan ayudar.

Tengo un modem router Tp Link W8961ND Movistar Speedy Telefónica y el problema que presento es el siguiente:

Uso el modem router y solo uso wifi para casa y tengo una antena omnidireccional conectada por cable un bullet m2 hp + antena omni 9dbi (a esta antena se conectan 3 usuarios con Access Point 2.4ghz 150mbps Tl-wa7210n. el problema surge cuando me conecto por wifi con mis laptop y celular y el bullet m2 al mismi tiempo (al parecer hay interfencia y se pierde la señal del wifi), pero cuando desconecto el bullet, tengo wifi normal para mis laptops y celulares. ese es mi problema.


crees que es un tema de configuración o este modelo de router tplink tiene problemas con el bullet m2.


por favor quisiera que me ayudes en la configuración. gracias.
Responder
Gracias dado por:
#37

(02-12-2017, 11:58 PM)miguelhuaranga escribió:  Buenas amigo, quería consultar lo siguiente, Ojala me puedan ayudar.

Tengo un modem router Tp Link W8961ND Movistar Speedy Telefónica y el problema que presento es el siguiente:

Uso el modem router y solo uso wifi para casa y tengo una antena omnidireccional conectada por cable un bullet m2 hp + antena omni 9dbi (a esta antena se conectan 3 usuarios con Access Point 2.4ghz 150mbps Tl-wa7210n. el problema surge cuando me conecto por wifi con mis laptop y celular y el bullet m2 al mismi tiempo (al parecer hay interfencia y se pierde la señal del wifi), pero cuando desconecto el bullet, tengo wifi normal para mis laptops y celulares. ese es mi problema.


crees que es un tema de configuración o este modelo de router tplink tiene problemas con el bullet m2.


por favor quisiera que me ayudes en la configuración. gracias.

Lo siento no he probado esa configuración.

[Imagen: j7jM3NO.jpg]
Responder
Gracias dado por:


Salto de foro:


Usuarios navegando en este tema: 6 invitado(s)